http://askubuntu.com/questions/836976/update-to-16-10-fails-with-error-ethe-value-xenial-is-invalid-for-aptdefau

Download

http://askubuntu.com/questions/836976/update-to-16-10-fails-with-error-ethe-value-xenial-is-invalid-for-aptdefau

Download
No comments
Get the conversation started!